<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas | Mandaguari Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mandaguarionline.com.br/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta property="og:image" content="https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg" /><meta name="author" content="Mandaguari Online">
<link rel="icon" type="image/png" href="https://outsidetec.com.br/go/wp-content/uploads/2016/12/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Feed para Mandaguari Online &raquo;" href="https://mandaguarionline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mandaguari Online &raquo;" href="https://mandaguarionline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mandaguari Online &raquo; ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas" href="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/mandaguarionline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mandaguarionline.com.br/wp-content/themes/layout/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mandaguarionline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mandaguarionline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mandaguarionline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mais de 250 quilos de drogas foi apreendida pela PRE de Peabiru nesta última sexta-feira' href='https://mandaguarionline.com.br/mais-de-250-quilos-de-drogas-foi-apreendida-pela-pre-de-peabiru-nesta-ultima-sexta-feira/' />
<meta name="generator" content="WordPress 4.5.20" />
<link rel="canonical" href="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" />
<link rel='shortlink' href='https://mandaguarionline.com.br/?p=68635' />
<link rel="alternate" type="application/json+oembed" href="https://mandaguarionline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mandaguarionline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mandaguarionline.com.br/?wordfence_lh=1&hid=02EDC4EE99D0BEFB6618169868068804');
</script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/mandaguarionline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Mandag. Online&v=1.0";
var td_get_template_directory_uri="https:\/\/mandaguarionline.com.br\/wp-content\/themes\/layout";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Mandag. Online";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f2f2f2;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #424242;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #424242;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #424242;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #424242 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #2ba1d6));
        background: -webkit-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: linear-gradient(to bottom, #333145 0%, #2ba1d6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#2ba1d6', GradientType=0 );
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88871939-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="single single-post postid-68635 single-format-standard unselectable rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-165"><a href="https://www.mandaguarionline.com.br">INÍCIO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://mandaguarionline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li id="menu-item-23338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23338"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/social/">Social</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://mandaguarionline.com.br/category/tv-mol/">WEB TV</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180"><a href="https://mandaguarionline.com.br/classificados/">CLASSIFICADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://mandaguarionline.com.br/classificados/">TODOS</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://mandaguarionline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4618"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="http://jandaiaonline.com.br">JANDAIA DO SUL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mandaguarionline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mandaguari, BR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 domingo -  11 julho - 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-156"><a href="#">|</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-568"><a href="https://www.mandaguarionline.com.br/site/index2.php">.</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mandaguarionline.com.br/">
                <img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg" alt=""/>
                <span class="td-visual-hidden">Mandaguari Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://chat.whatsapp.com/BxpUPFvSCwtJLKmviKxAWN"><img src="https://jandaiaonline.com.br/wp-content/uploads/2020/04/WHATS-NOTICIAS.jpg" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://mandaguarionline.com.br/">
			<img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://mandaguarionline.com.br/">
			<img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://www.mandaguarionline.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://mandaguarionline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23338"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://mandaguarionline.com.br/category/tv-mol/">WEB TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-180"><a href="https://mandaguarionline.com.br/classificados/">CLASSIFICADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="https://mandaguarionline.com.br/classificados/">TODOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181"><a href="https://mandaguarionline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4618"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://jandaiaonline.com.br">JANDAIA DO SUL</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mandaguarionline.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-68635" class="post-68635 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T10:25:09+00:00" >11 de julho de 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68635">444</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas&url=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F&via=Mandaguari+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/&amp;media=https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg&description=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas%20-%20https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><img src="https://mandaguarionline.com.br/wp-content/uploads/2018/03/bwnet032018.png"/></a></div></div><p>A equipe ROTAM, após receber denúncias de moradores próximo a pista de motocross, onde veículos estariam utilizando o lugar para realizarem festas e som alto nos finais de semana, a equipe intensificou o patrulhamento e logrou êxito em prender três indivíduos, que traziam consigo, uma arma de fogo e drogas. Também foram apreendidos três veículos.</p>
<p>Diante dos fatos estes foram encaminhados a delegacia de Mandaguari para demais procedimentos.</p>
<div id='gallery-1' class='gallery galleryid-68635 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0.jpg'><img width="1156" height="868" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0.jpg" class="attachment-full size-full" alt="7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0.jpg 1156w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-300x225.jpg 300w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-768x577.jpg 768w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-1024x769.jpg 1024w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-80x60.jpg 80w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-265x198.jpg 265w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-696x523.jpg 696w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-1068x802.jpg 1068w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/7cc01c87-1ac3-4dd4-a583-ac9d15ee46c0-559x420.jpg 559w" sizes="(max-width: 1156px) 100vw, 1156px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg'><img width="1280" height="960" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg" class="attachment-full size-full" alt="4e8fb420-e1f5-41d6-9b33-d3ee82a8c336" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg 1280w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-300x225.jpg 300w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-768x576.jpg 768w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-1024x768.jpg 1024w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-80x60.jpg 80w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-265x198.jpg 265w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-696x522.jpg 696w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-1068x801.jpg 1068w, https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-560x420.jpg 560w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
			</div></figure>
		</div>

<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div class="td-all-devices"><img src="https://mandaguarionline.com.br/wp-content/uploads/2017/06/branco.jpg"/></a></div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas&url=https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F&via=Mandaguari+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/&amp;media=https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg&description=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ROTAM+Mandaguari+realiza+pris%C3%A3o+de+tr%C3%AAs+indiv%C3%ADduos+com+arma+e+drogas%20-%20https%3A%2F%2Fmandaguarionline.com.br%2Frotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" data-text="ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mandaguarionline.com.br/author/mandaguari-online/">Mandaguari Online</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mandaguari Online"></span><meta itemprop="datePublished" content="2021-07-11T10:25:09+00:00"><meta itemprop="dateModified" content="2021-07-11T10:25:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg"></span><meta itemprop="name" content="Mandaguari Online"></span><meta itemprop="headline " content="ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="#"><img src="https://mandaguarionline.com.br/wp-content/uploads/2018/04/antony2018.jpg"/></a></div>
<div class="td_block_wrap td_block_21 td_uid_5_60eb9848f32c7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60eb9848f32c7" ><script>var block_td_uid_5_60eb9848f32c7 = new tdBlock();
block_td_uid_5_60eb9848f32c7.id = "td_uid_5_60eb9848f32c7";
block_td_uid_5_60eb9848f32c7.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_60eb9848f32c7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60eb9848f32c7.td_column_number = "1";
block_td_uid_5_60eb9848f32c7.block_type = "td_block_21";
block_td_uid_5_60eb9848f32c7.post_count = "8";
block_td_uid_5_60eb9848f32c7.found_posts = "7821";
block_td_uid_5_60eb9848f32c7.header_color = "";
block_td_uid_5_60eb9848f32c7.ajax_pagination_infinite_stop = "";
block_td_uid_5_60eb9848f32c7.max_num_pages = "978";
tdBlocksArray.push(block_td_uid_5_60eb9848f32c7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_60eb9848f32c7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" rel="bookmark" title="ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/4e8fb420-e1f5-41d6-9b33-d3ee82a8c336-150x150.jpg" alt="" title="ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/rotam-mandaguari-realiza-prisao-de-tres-individuos-com-arma-e-drogas/" rel="bookmark" title="ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas">ROTAM Mandaguari realiza prisão de três indivíduos com arma e drogas</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T10:25:09+00:00" >11 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    A equipe ROTAM, após receber denúncias de moradores próximo a pista de motocross, onde veículos estariam utilizando o lugar para realizarem festas e som...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/mais-de-250-quilos-de-drogas-foi-apreendida-pela-pre-de-peabiru-nesta-ultima-sexta-feira/" rel="bookmark" title="Mais de 250 quilos de drogas foi apreendida pela PRE de Peabiru nesta última sexta-feira"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/a87fd790-8bbb-4ddc-b72b-fff5b506ad6b-150x150.jpg" alt="" title="Mais de 250 quilos de drogas foi apreendida pela PRE de Peabiru nesta última sexta-feira"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/mais-de-250-quilos-de-drogas-foi-apreendida-pela-pre-de-peabiru-nesta-ultima-sexta-feira/" rel="bookmark" title="Mais de 250 quilos de drogas foi apreendida pela PRE de Peabiru nesta última sexta-feira">Mais de 250 quilos de drogas foi apreendida pela PRE de Peabiru nesta última...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T11:10:44+00:00" >10 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Durante operação de fiscalização na sexta feira (09) em frente ao posto policial rodoviário de Peabiru, por volta das 23h20 na PR 317 km...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/live-dinizetti-silva-0607/" rel="bookmark" title="Live Dinizetti Silva 06/07"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/doni0607-150x150.jpg" alt="" title="Live Dinizetti Silva 06/07"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/live-dinizetti-silva-0607/" rel="bookmark" title="Live Dinizetti Silva 06/07">Live Dinizetti Silva 06/07</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T08:28:42+00:00" >10 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Acesse o link para assistir https://www.facebook.com/100002769198275/videos/3684293611672909/                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/procon-mandaguari-apresenta-resultados-da-operacao-petroleo-real/" rel="bookmark" title="Procon Mandaguari apresenta resultados da Operação Petróleo Real"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/65d2e3e5-538a-48ae-87f9-ce7e7179b88b-e1625853590803-150x150.jpg" alt="" title="Procon Mandaguari apresenta resultados da Operação Petróleo Real"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/procon-mandaguari-apresenta-resultados-da-operacao-petroleo-real/" rel="bookmark" title="Procon Mandaguari apresenta resultados da Operação Petróleo Real">Procon Mandaguari apresenta resultados da Operação Petróleo Real</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T14:59:19+00:00" >9 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    O PROCON Municipal de Mandaguari-PR, por meio de seu Coordenador, o advogado Thiago Álvaro, apresenta resultados de ação para fiscalizar possíveis infrações em postos...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/rotam-mandaguari-em-acao-conjunta-com-rpa-de-jandaia-prende-autor-e-recupera-bicicleta-furtada-em-mandaguari/" rel="bookmark" title="ROTAM Mandaguari em ação conjunta com RPA de Jandaia, prende autor e recupera bicicleta furtada em Mandaguari"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/33cb3b29-1ccb-4c07-97e8-be654fca7aec-e1625849467873-150x150.jpg" alt="" title="ROTAM Mandaguari em ação conjunta com RPA de Jandaia, prende autor e recupera bicicleta furtada em Mandaguari"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/rotam-mandaguari-em-acao-conjunta-com-rpa-de-jandaia-prende-autor-e-recupera-bicicleta-furtada-em-mandaguari/" rel="bookmark" title="ROTAM Mandaguari em ação conjunta com RPA de Jandaia, prende autor e recupera bicicleta furtada em Mandaguari">ROTAM Mandaguari em ação conjunta com RPA de Jandaia, prende autor e recupera bicicleta...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T13:50:34+00:00" >9 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    A Equipe ROTAM de Mandaguari, após tomar conhecimento de um furto a bicicleta ocorrido na área central da cidade, iniciou diligências ininterruptas com foco...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/veiculo-colide-em-poste/" rel="bookmark" title="Veículo colide em poste"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/carr-poste-150x150.jpg" alt="" title="Veículo colide em poste"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/veiculo-colide-em-poste/" rel="bookmark" title="Veículo colide em poste">Veículo colide em poste</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T11:42:59+00:00" >9 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    A equipe da Polícia Militar de Mandaguari foi acionada no início da noite de quinta-feira (8) na Rua Aquilino Botura, Jardim Boa Vista, para...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/micro-onibus-de-umuarama-se-envolve-em-acidente-em-guaratuba/" rel="bookmark" title="Micro-ônibus de Umuarama se envolve em acidente em Guaratuba"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/07/7f4a24d2-21bc-4e6f-aab9-6391a7408652-150x150.jpg" alt="" title="Micro-ônibus de Umuarama se envolve em acidente em Guaratuba"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/micro-onibus-de-umuarama-se-envolve-em-acidente-em-guaratuba/" rel="bookmark" title="Micro-ônibus de Umuarama se envolve em acidente em Guaratuba">Micro-ônibus de Umuarama se envolve em acidente em Guaratuba</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T10:07:51+00:00" >8 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Por volta das 8h30, a PRF foi acionada para atender a um acidente envolvendo um micro-ônibus, um caminhão e um carro, na BR-376, no...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/mulher-perde-r-30-mil-em-golpe-do-cartao/" rel="bookmark" title="Mulher perde R$ 30 mil em golpe do cartão"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2020/04/cartao458-150x150.jpg" alt="" title="Mulher perde R$ 30 mil em golpe do cartão"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/mulher-perde-r-30-mil-em-golpe-do-cartao/" rel="bookmark" title="Mulher perde R$ 30 mil em golpe do cartão">Mulher perde R$ 30 mil em golpe do cartão</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T09:16:33+00:00" >8 de julho de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Uma mulher de Apucarana perdeu aproximadamente R$ 30 mil num golpe. A ocorrência foi registrada pela Polícia Militar na Rua Clovis da Fonseca, centro da cidade.

A...                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_60eb9848f32c7" data-td_block_id="td_uid_5_60eb9848f32c7">Ver mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mandaguarionline.com.br/"><img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Mandaguari Online foi criado em 2008, sendo um dos primeiros meio de comunicação online da cidade.

Buscamos levar as informações com rapidez e credibilidade, informando a população dos principais acontecimentos da cidade.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>COMPARTILHAR</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">É expressamente proibido copiar textos, imagens e vídeos sem autorização.</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mandaguari Online - Desenvolvido por <a  target='_blank' href='http://www.outsidecomunicacao.com.br'>Outside Comunicação</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://mandaguarionline.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Mandag. Online by tagDiv 2016
        Version: 1.0 (rara)
        Deploy mode: deploy
        
        uid: 60eb98490b6ea
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://mandaguarionline.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-layout-css'  href='https://mandaguarionline.com.br/wp-content/uploads/so-css/so-css-layout.css?ver=1514302767' type='text/css' media='all' />
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/themes/layout/js/tagdiv_theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/mandaguarionline.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mandaguari, BR","api_location":"Mandaguari","api_language":"pt","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[16.7,62],"today_humidity":56,"today_wind_speed":[1.7,1],"today_min":[16.7,62],"today_max":[16.7,62],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1626102000,"day_temp":[23,74],"day_name":"seg","owm_day_index":1},{"timestamp":1626188400,"day_temp":[25,77],"day_name":"ter","owm_day_index":2},{"timestamp":1626274800,"day_temp":[25,77],"day_name":"qua","owm_day_index":3},{"timestamp":1626361200,"day_temp":[26,79],"day_name":"qui","owm_day_index":4},{"timestamp":1626447600,"day_temp":[17,63],"day_name":"sex","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mandaguarionline.com.br/wp-content/themes/layout/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mandaguarionline.com.br/wp-content/themes/layout';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-173480259-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-173480259-1');
</script></body>
</html>