<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Colisão entre caminhões deixa dois mortos na região de Ortigueira | Mandaguari Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mandaguarionline.com.br/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta property="og:image" content="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg" /><meta name="author" content="Mandaguari Online">
<link rel="icon" type="image/png" href="https://outsidetec.com.br/go/wp-content/uploads/2016/12/favicon.ico"><link rel="alternate" type="application/rss+xml" title="Feed para Mandaguari Online &raquo;" href="https://mandaguarionline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mandaguari Online &raquo;" href="https://mandaguarionline.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Mandaguari Online &raquo; Colisão entre caminhões deixa dois mortos na região de Ortigueira" href="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/mandaguarionline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.24"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mandaguarionline.com.br/wp-content/themes/layout/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mandaguarionline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mandaguarionline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mandaguarionline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mudança de sentido em trechos de duas ruas do Centro' href='https://mandaguarionline.com.br/mudanca-de-sentido-em-trechos-de-duas-ruas-do-centro/' />
<link rel='next' title='Veículo capota na BR-376 entre Jandaia e Mandaguari' href='https://mandaguarionline.com.br/veiculo-capota-na-br-376-entre-jandaia-e-mandaguari/' />
<meta name="generator" content="WordPress 4.5.24" />
<link rel="canonical" href="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" />
<link rel='shortlink' href='https://mandaguarionline.com.br/?p=70420' />
<link rel="alternate" type="application/json+oembed" href="https://mandaguarionline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mandaguarionline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mandaguarionline.com.br/?wordfence_lh=1&hid=5705D9814A0000D4387E82BA5B77C17C');
</script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mandaguarionline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/mandaguarionline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Mandag. Online&v=1.0";
var td_get_template_directory_uri="https:\/\/mandaguarionline.com.br\/wp-content\/themes\/layout";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Mandag. Online";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f2f2f2;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #424242;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #424242;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #424242;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #424242 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #2ba1d6));
        background: -webkit-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: linear-gradient(to bottom, #333145 0%, #2ba1d6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#2ba1d6', GradientType=0 );
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88871939-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="single single-post postid-70420 single-format-standard unselectable colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-165"><a href="https://www.mandaguarionline.com.br">INÍCIO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://mandaguarionline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li id="menu-item-23338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23338"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/social/">Social</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://mandaguarionline.com.br/category/tv-mol/">WEB TV</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://mandaguarionline.com.br/classificados/">TODOS</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4618"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="http://jandaiaonline.com.br">JANDAIA DO SUL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mandaguarionline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mandaguari, BR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 domingo -  24 outubro - 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-156"><a href="#">|</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-568"><a href="https://www.mandaguarionline.com.br/site/index2.php">.</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mandaguarionline.com.br/">
                <img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg" alt=""/>
                <span class="td-visual-hidden">Mandaguari Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://chat.whatsapp.com/BxpUPFvSCwtJLKmviKxAWN"><img src="https://jandaiaonline.com.br/wp-content/uploads/2020/04/WHATS-NOTICIAS.jpg" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://mandaguarionline.com.br/">
			<img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://mandaguarionline.com.br/">
			<img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://www.mandaguarionline.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://mandaguarionline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23338"><a href="https://mandaguarionline.com.br/category/festas-e-eventos/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://mandaguarionline.com.br/category/tv-mol/">WEB TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="https://mandaguarionline.com.br/classificados/">TODOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4618"><a href="https://mandaguarionline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://jandaiaonline.com.br">JANDAIA DO SUL</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mandaguarionline.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70420" class="post-70420 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Colisão entre caminhões deixa dois mortos na região de Ortigueira</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T16:43:04+00:00" >23 de outubro de 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70420">453</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira&url=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F&via=Mandaguari+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/&amp;media=https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg&description=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira%20-%20https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg" data-caption=""><img width="696" height="434" class="entry-thumb td-modal-image" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-696x434.jpg" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-696x434.jpg 696w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-300x187.jpg 300w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-768x479.jpg 768w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-1024x638.jpg 1024w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-674x420.jpg 674w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Acidente-ortigueira-10-1"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><img src="https://mandaguarionline.com.br/wp-content/uploads/2018/03/bwnet032018.png"/></a></div></div><p>O acidente que envolveu dois caminhões matou duas pessoas na tarde deste sábado (23) em Ortigueira.</p>
<p>A batida foi em uma curva na altura do km 340,  próximo ao Bairro dos França.</p>
<p>Um dos caminhões caiu em uma ribanceira e pegou fogo. O IML – Instituto Médico Legal, de Londrina, o Corpo de Bombeiros de Telêmaco Borba  e Polícia Civil, foram acionados.</p>
<div id='gallery-1' class='gallery galleryid-70420 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20.jpg'><img width="1040" height="648" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20.jpg" class="attachment-full size-full" alt="Acidente-ortigueira-20" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20.jpg 1040w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20-300x187.jpg 300w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20-768x479.jpg 768w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20-1024x638.jpg 1024w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20-696x434.jpg 696w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-20-674x420.jpg 674w" sizes="(max-width: 1040px) 100vw, 1040px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://mandaguarionline.com.br/wp-content/uploads/2021/10/Colisao-e-fogo-caminhoes-Ortigueira-1.jpg'><img width="594" height="370" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Colisao-e-fogo-caminhoes-Ortigueira-1.jpg" class="attachment-full size-full" alt="Colisao-e-fogo-caminhoes-Ortigueira-1" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Colisao-e-fogo-caminhoes-Ortigueira-1.jpg 594w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/Colisao-e-fogo-caminhoes-Ortigueira-1-300x187.jpg 300w" sizes="(max-width: 594px) 100vw, 594px" /></a>
			</div></figure>
		</div>

<div id="gallery-1" class="gallery galleryid-115911 gallery-columns-1 gallery-size-full"></div>
<div class="td-a-rec td-a-rec-id-content_bottom  ">
<div class="td-all-devices"><img src="https://mandaguarionline.com.br/wp-content/uploads/2017/06/branco.jpg"/></a></div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira&url=https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F&via=Mandaguari+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/&amp;media=https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg&description=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Colis%C3%A3o+entre+caminh%C3%B5es+deixa+dois+mortos+na+regi%C3%A3o+de+Ortigueira%20-%20https%3A%2F%2Fmandaguarionline.com.br%2Fcolisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" data-text="Colisão entre caminhões deixa dois mortos na região de Ortigueira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mandaguarionline.com.br/author/mandaguari-online/">Mandaguari Online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mandaguari Online"></span><meta itemprop="datePublished" content="2021-10-23T16:43:04+00:00"><meta itemprop="dateModified" content="2021-10-23T16:44:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo_mol_quadrada2_m-1-300x120.jpg"></span><meta itemprop="name" content="Mandaguari Online"></span><meta itemprop="headline " content="Colisão entre caminhões deixa dois mortos na região de Ortigueira"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1.jpg"><meta itemprop="width" content="1040"><meta itemprop="height" content="648"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="#"><img src="https://mandaguarionline.com.br/wp-content/uploads/2018/04/antony2018.jpg"/></a></div>
<div class="td_block_wrap td_block_21 td_uid_5_617514c0a700b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_617514c0a700b" ><script>var block_td_uid_5_617514c0a700b = new tdBlock();
block_td_uid_5_617514c0a700b.id = "td_uid_5_617514c0a700b";
block_td_uid_5_617514c0a700b.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_617514c0a700b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_617514c0a700b.td_column_number = "1";
block_td_uid_5_617514c0a700b.block_type = "td_block_21";
block_td_uid_5_617514c0a700b.post_count = "8";
block_td_uid_5_617514c0a700b.found_posts = "8178";
block_td_uid_5_617514c0a700b.header_color = "";
block_td_uid_5_617514c0a700b.ajax_pagination_infinite_stop = "";
block_td_uid_5_617514c0a700b.max_num_pages = "1023";
tdBlocksArray.push(block_td_uid_5_617514c0a700b);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_617514c0a700b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/nova-chuva-de-granizo-assusta-jandaienses/" rel="bookmark" title="Nova chuva de granizo assusta jandaienses"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/9e492b1c-3585-45bf-8d6a-4502baa05a51-e1635034089329-150x150.jpg" alt="" title="Nova chuva de granizo assusta jandaienses"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/nova-chuva-de-granizo-assusta-jandaienses/" rel="bookmark" title="Nova chuva de granizo assusta jandaienses">Nova chuva de granizo assusta jandaienses</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T21:06:26+00:00" >23 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Uma chuva de granizo no início da noite deste sábado (23) deixou a população jandaiense assustada. O município passou momentos difíceis há 45 dias...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/veiculo-capota-na-br-376-entre-jandaia-e-mandaguari/" rel="bookmark" title="Veículo capota na BR-376 entre Jandaia e Mandaguari"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/acccc-150x150.jpg" alt="" title="Veículo capota na BR-376 entre Jandaia e Mandaguari"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/veiculo-capota-na-br-376-entre-jandaia-e-mandaguari/" rel="bookmark" title="Veículo capota na BR-376 entre Jandaia e Mandaguari">Veículo capota na BR-376 entre Jandaia e Mandaguari</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T21:00:40+00:00" >23 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Um Ford KA capotou na noite deste sábado (23) na BR-376, próximo a Granja Figueiredo, entre Jandaia do Sul e Mandaguari.

Chovia muito na hora...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" rel="bookmark" title="Colisão entre caminhões deixa dois mortos na região de Ortigueira"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Acidente-ortigueira-10-1-150x150.jpg" alt="" title="Colisão entre caminhões deixa dois mortos na região de Ortigueira"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/colisao-entre-caminhoes-deixa-dois-mortos-na-regiao-de-ortigueira/" rel="bookmark" title="Colisão entre caminhões deixa dois mortos na região de Ortigueira">Colisão entre caminhões deixa dois mortos na região de Ortigueira</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T16:43:04+00:00" >23 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    O acidente que envolveu dois caminhões matou duas pessoas na tarde deste sábado (23) em Ortigueira.

A batida foi em uma curva na altura do km 340,  próximo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/mudanca-de-sentido-em-trechos-de-duas-ruas-do-centro/" rel="bookmark" title="Mudança de sentido em trechos de duas ruas do Centro"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/trajeto-150x150.jpg" alt="" title="Mudança de sentido em trechos de duas ruas do Centro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/mudanca-de-sentido-em-trechos-de-duas-ruas-do-centro/" rel="bookmark" title="Mudança de sentido em trechos de duas ruas do Centro">Mudança de sentido em trechos de duas ruas do Centro</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T20:57:33+00:00" >22 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Para melhorar a segurança e a fluidez do tráfego de veículos, a Secretaria Municipal de Urbanismo, Obras e Serviços Públicos autorizou a mudança do...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/faleceu-joao-macedo-da-silva-joao-bala/" rel="bookmark" title="Faleceu João Macedo da Silva (João Bala)"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/joão-bala-150x150.jpg" alt="" title="Faleceu João Macedo da Silva (João Bala)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/faleceu-joao-macedo-da-silva-joao-bala/" rel="bookmark" title="Faleceu João Macedo da Silva (João Bala)">Faleceu João Macedo da Silva (João Bala)</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T20:47:50+00:00" >22 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Faleceu na noite da quinta-feira, 21 de outubro, no Hospital Bom Samaritano, em Maringá, João Macedo da Silva (João Bala), 65 anos.   João Bala...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/procon-nao-tera-atendimento-presencial-nos-dias-25-a-18-de-outubro/" rel="bookmark" title="Procon não terá atendimento presencial nos dias 25 a 18 de outubro"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2020/06/procon-150x150.jpg" alt="" title="Procon não terá atendimento presencial nos dias 25 a 18 de outubro"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/procon-nao-tera-atendimento-presencial-nos-dias-25-a-18-de-outubro/" rel="bookmark" title="Procon não terá atendimento presencial nos dias 25 a 18 de outubro">Procon não terá atendimento presencial nos dias 25 a 18 de outubro</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T09:01:15+00:00" >22 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    O Serviço Municipal de Proteção e Defesa do Consumidor – PROCON, comunica que entre os dias 25 a 29 de outubro não haverá atendimento...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/brasil-pode-enfrentar-desabastecimento-de-combustiveis/" rel="bookmark" title="Brasil pode enfrentar desabastecimento de combustíveis"><img width="150" height="150" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/Brasil-pode-enfrentar-desabastecimento-de-combusti-00554940-0-202110211039-150x150.jpg" alt="" title="Brasil pode enfrentar desabastecimento de combustíveis"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/brasil-pode-enfrentar-desabastecimento-de-combustiveis/" rel="bookmark" title="Brasil pode enfrentar desabastecimento de combustíveis">Brasil pode enfrentar desabastecimento de combustíveis</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T14:02:01+00:00" >21 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    O Brasil pode sofrer com um desabastecimento de combustíveis a partir de novembro, segundo a Petrobras. A empresa confirmou que não poderá atender a demanda...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://mandaguarionline.com.br/motoristas-do-transporte-coletivo-param-na-segunda-em-maringa/" rel="bookmark" title="Motoristas do transporte coletivo param na segunda em Maringá"><img width="150" height="103" class="entry-thumb" src="https://mandaguarionline.com.br/wp-content/uploads/2021/10/onibus-paralização-150x103.jpg" srcset="https://mandaguarionline.com.br/wp-content/uploads/2021/10/onibus-paralização-150x103.jpg 150w, https://mandaguarionline.com.br/wp-content/uploads/2021/10/onibus-paralização-100x70.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Motoristas do transporte coletivo param na segunda em Maringá"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mandaguarionline.com.br/motoristas-do-transporte-coletivo-param-na-segunda-em-maringa/" rel="bookmark" title="Motoristas do transporte coletivo param na segunda em Maringá">Motoristas do transporte coletivo param na segunda em Maringá</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-21T11:53:40+00:00" >21 de outubro de 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Trabalhadores do transporte coletivo de Maringá aprovaram a paralisação das atividades a partir da próxima segunda-feira, 25. A confirmação foi feita pelo Sinttromar –...                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_617514c0a700b" data-td_block_id="td_uid_5_617514c0a700b">Ver mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->



</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://mandaguarionline.com.br/"><img src="https://mandaguarionline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Mandaguari Online foi criado em 2008, sendo um dos primeiros meio de comunicação online da cidade.

Buscamos levar as informações com rapidez e credibilidade, informando a população dos principais acontecimentos da cidade.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>COMPARTILHAR</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/groups/642516942487471/?ref=bookmarks" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">É expressamente proibido copiar textos, imagens e vídeos sem autorização.</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mandaguari Online - Desenvolvido por <a  target='_blank' href='http://www.outsidecomunicacao.com.br'>Outside Comunicação</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://mandaguarionline.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Mandag. Online by tagDiv 2016
        Version: 1.0 (rara)
        Deploy mode: deploy
        
        uid: 617514c0b095e
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://mandaguarionline.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='so-css-layout-css'  href='https://mandaguarionline.com.br/wp-content/uploads/so-css/so-css-layout.css?ver=1514302767' type='text/css' media='all' />
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/themes/layout/js/tagdiv_theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.24'></script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/mandaguarionline.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mandaguarionline.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mandaguari, BR","api_location":"Mandaguari","api_language":"pt","today_icon":"rain-n","today_icon_text":"chuva moderada","today_temp":[16.6,61.9],"today_humidity":96,"today_wind_speed":[2,1.2],"today_min":[15.7,60.2],"today_max":[16.6,61.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1635174000,"day_temp":[23,73],"day_name":"seg","owm_day_index":1},{"timestamp":1635260400,"day_temp":[27,80],"day_name":"ter","owm_day_index":2},{"timestamp":1635346800,"day_temp":[25,77],"day_name":"qua","owm_day_index":3},{"timestamp":1635433200,"day_temp":[20,69],"day_name":"qui","owm_day_index":4},{"timestamp":1635519600,"day_temp":[21,69],"day_name":"sex","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mandaguarionline.com.br/wp-content/themes/layout/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mandaguarionline.com.br/wp-content/themes/layout';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-173480259-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-173480259-1');
</script></body>
</html>